Compatibilidad SEP downgrade Succession

Significados:

= Compatible con el último SEP (Excepto si se indica otra versión)
✘ = Incompatible
? = Sin confirmar
✔* = Parcialmente compatible con el último SEP (Excepto si se indica otra versión)

INSTALAR = Version de iOS que se va a instalar. 
INSTALADA = Version de iOS instalada actualmente en el dispositivo

ⓘ Según algunos reportes Face ID si funciona en iOS 13.2.3

INSTALADAINSTALARSEPFaceIDTouchID
13.313.2✔️✔️
13.313.1✔️✔️
13.313.0✔️✔️
13.312.4
13.312.3
13.312.2
13.213.1✔️✔️✔️
13.213.0✔️?✔️
13.212.4
13.212.3
13.212.2
13.113.0✔️✔️✔️
13.112.4
13.112.3
13.112.2
13.012.4✔️✔️
13.012.3
13.012.2
12.412.3✔️✔️✔️
12.412.2✔️✔️✔️
12.312.2✔️✔️✔️